Un plugin para actualizar a WordPress 2.3

En la entrada que escribí el pasado martes sobre las dificultades del proceso de actualización a WordPress 2.3 hice referencia a lo pesado que es comprobar la compatibilidad de los plugins instalados en el bitácora, sobre todo...

Continuar leyendo